Hỏi Đáp Main Asus bị lỗi "The system has POSTed in safe mode" opencore

Welcome to Vietnam iTX
Tham gia cộng đồng Vietnam iTX, khoe góc máy itx, review case mini-itx PC, chia sẻ, học hỏi kinh nghiệm build case mini-itx sff pc, nguồn flex, atx module flex 1u.
Đăng ký ngay
Registered
iTXer
09-08-2020
38
132
135

Mọi người cho em hỏi là em gặp phải lỗi như trong hình mỗi khi khởi động và e có làm theo hướng dẫn Fixing RTC wire issues thì vẫn không được mn cho em hướng giải quyết với được không ạ.​

Cấu hình như trong ảnh​


Main Asus bị lỗi The system has POSTed in safe mode hackintosh.jpg
 
24 Comments
Advertisement
Advertisement
Staff member
Super Admin
iTXer
17-07-2020
270
1,194
670
CPU
i7 8700
Case
Captain V6.1
Motherboard
MSI Z370 Gaming Pro AC
VGA
EVGA 1070
OS
High Sierra
Trời ơi, bác giúp e sửa với, e tay mơ chưa hiểu bác nói gì. máy e lỗi này tuần nay rồi mà chưa sửa được.
Ngày nào nó cũng hiện lỗi, khi đó thì e ấn F1 xong dischance & exit thì máy lại vào được
tungpham7889
Kernel -> Quirks -> DisableRtcChecksum -> True
Bác nào main asus gặp vấn đề này tôi chấp hết :))
kakalot86Làm như bác @kakalot86 là fix đc đó bác
20215d3c09e2-c80d-479a-ae1b-c514503b7493.jpg
 
Advertisement
Staff member
Super Admin
iTXer
17-07-2020
270
1,194
670
CPU
i7 8700
Case
Captain V6.1
Motherboard
MSI Z370 Gaming Pro AC
VGA
EVGA 1070
OS
High Sierra
hix đến cài cái opencore em cài còn mãi ko được
tungpham7889Thế thì bác nên thuê dịch vụ cho đỡ mất time, còn vọc thì đi hỏi như này k chỉ hết đc chủ yếu bác phải mày mò ấy:v
@chauvip88 pm bác này làm oke đó